
<!DOCTYPE html>
<html>


<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <title>Desejo de Natal 2 - O encontro ‹ Mini Histórias de Natal | Correio da Manhã</title>
  <meta name="keywords" content="Desejo de Natal 2 <br/> O encontro, Mini Histórias de Natal, mini histórias, Minipreço, Natal, histórias, testemunhos, Correio da Manhã" />
  <meta name="description" content="O Flávio pediu ao “Pai Natal” que este ano seja diferente. Que o deixe reunir “a família que anda espalhada, toda junta numa mesa”... E foi assim que aconteceu o encontro do Flávio com a sua família." />
  
    <meta property="og:url" content="http://minihistoriasdenatal.cmjornal.pt/historia-7-desejo-de-natal-o-encontro.php" />
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Desejo de Natal 2 - O encontro ‹ Mini Histórias de Natal | Correio da Manhã" />
  <meta property="og:description" content="O Flávio pediu ao “Pai Natal” que este ano seja diferente. Que o deixe reunir “a família que anda espalhada, toda junta numa mesa”... E foi assim que aconteceu o encontro do Flávio com a sua família." />
  <meta property="og:image" content="http://minihistoriasdenatal.cmjornal.pt/img/imagem-share-fb-default.jpg" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta name="google-site-verification" content="T1e2pAxbFBGasfnJedLbg2-omngeo_Re2EAtars9RR8" />
  
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.0-beta.35/css/uikit.min.css" />
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Muli:300,400,400i,700" />
  <link rel="stylesheet" href="css/app.css" />

  <link rel="shortcut icon" href="favicons/favicon-CM.ico?version=v.1.0-R16">

  <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
  <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.0-beta.35/js/uikit.min.js"></script>
  <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.0-beta.35/js/uikit-icons.min.js"></script>

  
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154015-21"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154015-6');
</script></head>
<body class="single">

  
<section id="pre-header" class="uk-padding uk-padding-small">
  <div class="uk-container uk-container-large uk-light">
    <div uk-grid class="uk-grid-collapse">
      <div class="uk-width-1-1 uk-width-expand@s uk-text-center uk-text-left@s uk-flex uk-flex-middle">
        <p class="uk-text-small">        
          <a id="link-cm-header" href="http://www.cmjornal.pt/" title="Visitar Correio da Manhã" target="_blank">
            <img class="logo-CM" src="img/logo-CM-simple.png" alt="Correio da Manhã" />
          </a>
          por
          <a id="link-cstudio-header" href="http://conteudos.xl.pt" title="C-Studio Cofina" target="_blank" uk-tooltip>
            <img class="logo-CStudio" src="http://conteudos.xl.pt/c-studio/wp-content/themes/c-studio/img/logo-cstudio-light.svg" alt="C-Studio" />
          </a>
        </p>
      </div>
      <div class="uk-width-1-1 uk-width-auto@s uk-text-center uk-text-right@s">
        <p class="uk-text-small">Partilhe nas Redes Sociais</p>
        <div class="addthis_inline_share_toolbox"></div>
      </div>
    </div>
  </div>
</section>  
  

<header class="uk-cover-container uk-light">
    
  
<div id="navigation-top" uk-sticky>
  <div class="uk-container uk-container-large">
    <nav class="uk-navbar-container uk-navbar-transparent" uk-navbar>
      <div class="uk-navbar-left">
        <a class="uk-navbar-toggle uk-hidden@m" uk-toggle href="#offcanvas-nav">
          <span uk-navbar-toggle-icon></span> <span class="uk-margin-small-left">Menu</span>
        </a>
        <ul class="uk-navbar-nav uk-visible@m">
                    <li><a href="index.php">Início</a></li>
                    <li>
            <a href="index.php#cinco-historias">As Histórias&nbsp;<span uk-icon="icon: chevron-down"></span></a>
            <div class="uk-navbar-dropdown uk-navbar-dropdown-width-3">
              <div class="uk-navbar-dropdown-grid uk-child-width-1-2" uk-grid>
                <div>
                  <ul class="uk-nav uk-navbar-dropdown-nav">
                                        <li><a href="historia-1-avo-aletria.php">Avó aletria</a></li>
                                        <li><a href="historia-2-minibeat-de-natal.php">Minibeat de Natal</a></li>
                                        <li><a href="historia-3-avo-natal.php">Avô Natal</a></li>
                                        <li><a href="historia-4-o-postal-de-natal.php">O postal de Natal</a></li>
                                        <li><a href="historia-5-o-cheiro-do-natal.php">O cheiro do Natal</a></li>
                                        <li><a href="historia-6-o-heroi-das-filhoses.php">O herói das filhoses</a></li>
                                        <li><a href="historia-7-desejo-de-natal.php">Desejo de Natal 1</a></li>
                                        <li><a href="historia-7-desejo-de-natal-o-encontro.php">Desejo de Natal 2: O encontro</a></li>
                                      </ul>
                </div>
                <div>
                  <ul class="uk-nav uk-navbar-dropdown-nav">
                                        <li><a href="historia-8-farrapo-velho.php">Farrapo velho</a></li>
                                        <li><a href="historia-9-a-surpresa.php">A surpresa</a></li>
                                        <li><a href="historia-10-o-madeiro.php">O Madeiro</a></li>
                                        <li><a href="historia-11-saudades.php">Saudades 1</a></li>
                                        <li><a href="historia-11-saudades-final-feliz-do-victor.php">Saudades 2: Final feliz do Victor</a></li>
                                        <li><a href="historia-12-o-conselheiro-de-natal.php">O conselheiro de Natal</a></li>
                                        <li><a href="historia-13-a-bicicleta-na-chamine.php">A bicicleta na chaminé</a></li>
                                      </ul>
                </div>
              </div>
            </div>
          </li>
          <li><a id="link-cliente-menu-header" href="https://www.minipreco.pt/promocoes-folhetos/" target="_blank">Preço Mini</a></li>
        </ul>
      </div>
    </nav>
  </div>
</div>

<div id="offcanvas-nav" uk-offcanvas="mode: push">
  <div class="uk-offcanvas-bar">
    <ul class="uk-nav uk-nav-default">
            <li><a href="index.php">Início</a></li>
       
      <li class="uk-parent">
        <a href="index.php#cinco-historias">As Histórias</a>
        <ul class="uk-nav-sub">
                    <li><a href="historia-1-avo-aletria.php">Avó aletria</a></li>
                    <li><a href="historia-2-minibeat-de-natal.php">Minibeat de Natal</a></li>
                    <li><a href="historia-3-avo-natal.php">Avô Natal</a></li>
                    <li><a href="historia-4-o-postal-de-natal.php">O postal de Natal</a></li>
                    <li><a href="historia-5-o-cheiro-do-natal.php">O cheiro do Natal</a></li>
                    <li><a href="historia-6-o-heroi-das-filhoses.php">O herói das filhoses</a></li>
                    <li><a href="historia-7-desejo-de-natal.php">Desejo de Natal 1</a></li>
                    <li><a href="historia-7-desejo-de-natal-o-encontro.php">Desejo de Natal 2 <br/> O encontro</a></li>
                    <li><a href="historia-8-farrapo-velho.php">Farrapo velho</a></li>
                    <li><a href="historia-9-a-surpresa.php">A surpresa</a></li>
                    <li><a href="historia-10-o-madeiro.php">O Madeiro</a></li>
                    <li><a href="historia-11-saudades.php">Saudades 1</a></li>
                    <li><a href="historia-11-saudades-final-feliz-do-victor.php">Saudades 2 <br/> Final feliz do Victor</a></li>
                    <li><a href="historia-12-o-conselheiro-de-natal.php">O conselheiro de Natal</a></li>
                    <li><a href="historia-13-a-bicicleta-na-chamine.php">A bicicleta na chaminé</a></li>
                  </ul>
      </li>
      <li class="uk-nav-divider"></li>
      <li><a id="link-cliente-menu-offcanvas" href="https://www.minipreco.pt/promocoes-folhetos/" target="_blank">Preço Mini</a></li>
    </ul>
  </div>
</div>  
    <section id="section-powered" class="uk-padding">
    <div class="uk-container">
      <div uk-grid>
        <div class="uk-width-expand">
        </div>
        <div class="uk-width-auto uk-text-right">
          <p class="uk-text-small uk-text-muted uk-margin-small-bottom">Powered By</p>
          <a id="link-cliente-logo-header" href="https://www.minipreco.pt/promocoes-folhetos/" target="_blank">
            <img class="client-logo" src="img/logo-Minipreco-vertical.svg" alt="Powered by Minipreço" />
          </a>
        </div>
      </div>
    </div>
  </section>
  
    <section id="section-branding" class="uk-position-center">
    <img class="project-logo" src="img/logo-MHN-light.svg" alt="Mini Histórias de Natal" />
  </section>

    
    <img src="img/fundo-header-horizontal-2.jpg" alt="Mini Histórias de Natal" uk-cover>
  
</header>  
    <section id="video" class="section-black uk-padding uk-padding-large uk-padding-remove-horizontal uk-light">
    <div class="uk-container uk-text-center">
      <iframe width="1200" height="675" src="https://www.youtube.com/embed/lAt7af83zxU" frameborder="0" allowfullscreen uk-responsive></iframe>    </div>
    <div class="uk-container uk-container-small uk-margin-large-top">
      <div uk-grid>
        <div class="uk-width-1-1 uk-width-1-3@m">
          <img src="img/imagem-entrada-7a.jpg" class="uk-border-circle" alt="Desejo de Natal 2 <br/> O encontro" />
        </div>
        <div class="uk-width-1-1 uk-width-2-3@m">
          <h1 class="story-title"><span uk-icon="icon: quote-right; ratio: 4.0"></span>&nbsp;&nbsp;Desejo de Natal 2 <br/> O encontro</h1>
          <h3 class="uk-margin-small-top uk-margin-small-bottom">Flávio Almeida</h3>
          <p class="uk-margin-remove-top">Entroncamento</p>
          <p>O Flávio pediu ao “Pai Natal” que este ano seja diferente. Que o deixe reunir “a família que anda espalhada, toda junta numa mesa”... E foi assim que aconteceu o encontro do Flávio com a sua família.</p>
          
                    
                    <a class="uk-button uk-button-danger uk-margin-top" href="historia-7-desejo-de-natal.php"><span uk-icon="icon:chevron-left"></span>&nbsp;Ver o início desta história</a>
                    
                    
                  </div>
      </div>
    </div>
  </section>
  
    <section id="outras-historias" class="section-lighter uk-padding uk-padding-remove-horizontal uk-light">
    <div class="uk-container uk-text-center">
      <h2 class="uk-margin-large-bottom"><strong>Veja também</strong> as restantes histórias de Natal</h2>
      
      <div uk-grid class="uk-grid-large uk-child-width-1-1 uk-child-width-1-4@m uk-flex-center">
        
<div class="story-homepage-block">
    <a class="link-thumbnail" href="historia-4-o-postal-de-natal.php" title="Conhecer a história completa" uk-tooltip>
      
    <img src="img/imagem-entrada-4.jpg" class="uk-border-circle" alt="O postal de Natal" />
    </a>
      
  <h2 class="story-title uk-margin-top uk-margin-remove-bottom">O postal de Natal</h2>
    <a href="historia-4-o-postal-de-natal.php" class="uk-button uk-button-default uk-margin-top">Conhecer a História <span uk-icon="icon: chevron-right"></span></a>
  </div>
<div class="story-homepage-block">
    <a class="link-thumbnail" href="historia-2-minibeat-de-natal.php" title="Conhecer a história completa" uk-tooltip>
      
    <img src="img/imagem-entrada-2.jpg" class="uk-border-circle" alt="Minibeat de Natal" />
    </a>
      
  <h2 class="story-title uk-margin-top uk-margin-remove-bottom">Minibeat de Natal</h2>
    <a href="historia-2-minibeat-de-natal.php" class="uk-button uk-button-default uk-margin-top">Conhecer a História <span uk-icon="icon: chevron-right"></span></a>
  </div>
<div class="story-homepage-block">
    <a class="link-thumbnail" href="historia-11-saudades.php" title="Conhecer a história completa" uk-tooltip>
      
    <img src="img/imagem-entrada-11.jpg" class="uk-border-circle" alt="Saudades 1" />
    </a>
      
  <h2 class="story-title uk-margin-top uk-margin-remove-bottom">Saudades 1</h2>
    <a href="historia-11-saudades.php" class="uk-button uk-button-default uk-margin-top">Conhecer a História <span uk-icon="icon: chevron-right"></span></a>
  </div>
<div class="story-homepage-block">
    <a class="link-thumbnail" href="historia-11-saudades-final-feliz-do-victor.php" title="Conhecer a história completa" uk-tooltip>
      
    <img src="img/imagem-entrada-11a.jpg" class="uk-border-circle" alt="Saudades 2 <br/> Final feliz do Victor" />
    </a>
      
  <h2 class="story-title uk-margin-top uk-margin-remove-bottom">Saudades 2 <br/> Final feliz do Victor</h2>
    <a href="historia-11-saudades-final-feliz-do-victor.php" class="uk-button uk-button-default uk-margin-top">Conhecer a História <span uk-icon="icon: chevron-right"></span></a>
  </div>      </div>
      
    </div>
  </section>

  
<section id="pre-footer" class="section-red uk-padding uk-light">
  <div class="uk-container">
    <div uk-grid>
      <div class="uk-width-1-1 uk-text-center"><a id="link-scroller-top" href="" uk-totop uk-scroll></a></div>
    </div>
  </div>
</section>

<footer class="uk-padding">
  <div class="uk-container uk-container-large">
    <div uk-grid class="uk-grid-divider uk-margin-large-bottom">
      <div class="uk-width-1-1 uk-width-1-6@m">
        <p class="uk-text-small uk-text-muted">Powered by</p>
        <a id="link-cliente-logo-footer" href="https://www.minipreco.pt/promocoes-folhetos/" target="_blank">
          <img class="client-logo" src="img/logo-Minipreco-white.svg" alt="Minipreço" />
        </a>
      </div>
      <div class="uk-width-1-1 uk-width-5-6@m">
        <div uk-grid>
          <div class="uk-width-1-1@s uk-width-expand@m">
            <img class="logo-CM" src="img/logo-CM-simple.png" alt="Correio da Manhã" />
            <p class="uk-margin-top uk-margin-remove-bottom">&copy; 2017, <strong>Correio da Manhã</strong> Todos os direitos reservados.</p>
            <p class="uk-text-small uk-margin-small-top uk-margin-remove-bottom">Design e Edição <strong>C-Studio Cofina</strong>.</p>
            <p class="uk-text-small uk-margin-remove-top uk-margin-remove-bottom">Versão <strong>v.1.0-R16</strong>. Última actualização <strong>21-DEZ-2017</strong>.
          </div>
          <div class="uk-width-1-1@s uk-width-auto@m">
            <div uk-grid class="social-icons uk-grid-small uk-child-width-1-2@s uk-child-width-auto@m">
              <div><a id="link-social-facebook" href="https://www.facebook.com/cmjornal" target="_blank"><div class="icone facebook"><span uk-icon="icon: facebook"></span></div></a></div>
              <div><a id="link-social-twitter" href="https://twitter.com/cmjornal" target="_blank"><div class="icone twitter"><span uk-icon="icon: twitter"></span></div></a></div>
              <div><a id="link-social-" href="https://itunes.apple.com/pt/app/cmjornal-hd/id458039216?mt=8" target="_blank"><img class="stamp" src="img/stamp-appStore.svg" alt="Download na AppStore" /></a></div>
              <div><a id="link-social-" href="https://play.google.com/store/apps/details?id=pt.cofina.cmandroid" target="_blank"><img class="stamp" src="img/stamp-googlePlay.png" alt="Download no Google Play" /></a></div>
            </div>
          </div>
        </div>
      </div>
    </div>  
  </div>
</footer>

<script>
$(function(){
  // -- GA Events
  $('#link-cm-header').click(function(){ ga('gtag_UA_154015_6.send', 'event', 'Mini-histórias de Natal', 'Outbound link', 'Logo CM (Header)'); });
  $('#link-cstudio-header').click(function(){ ga('gtag_UA_154015_6.send', 'event', 'Mini-histórias de Natal', 'Outbound link', 'Logo C-Studio (Header)'); });
  
  $('#link-cliente-menu-header').click(function(){ ga('gtag_UA_154015_6.send', 'event', 'Mini-histórias de Natal', 'Outbound link', 'Link Minipreço (Header)'); });
  $('#link-cliente-menu-offcanvas').click(function(){ ga('gtag_UA_154015_6.send', 'event', 'Mini-histórias de Natal', 'Outbound link', 'Link Minipreço (Offcanvas)'); });
  $('#link-cliente-logo-header').click(function(){ ga('gtag_UA_154015_6.send', 'event', 'Mini-histórias de Natal', 'Outbound link', 'Logo Minipreço (Header)'); });
  $('#link-cliente-logo-footer').click(function(){ ga('gtag_UA_154015_6.send', 'event', 'Mini-histórias de Natal', 'Outbound link', 'Logo Minipreço (Footer)'); });
  
  $('#link-scroller-top').click(function(){ ga('gtag_UA_154015_6.send', 'event', 'Mini-histórias de Natal', 'Inbound link', 'Scroller (Top)'); });
  $('#link-scroller-bottom').click(function(){ ga('gtag_UA_154015_6.send', 'event', 'Mini-histórias de Natal', 'Inbound link', 'Scroller (Bottom)'); }); 
  
  $('#link-social-facebook').click(function(){ ga('gtag_UA_154015_6.send', 'event', 'Mini-histórias de Natal', 'Outbound link', 'Follow Facebook'); });
  $('#link-social-twitter').click(function(){ ga('gtag_UA_154015_6.send', 'event', 'Mini-histórias de Natal', 'Outbound link', 'Follow Twitter'); });
  $('#link-social-app-ios').click(function(){ ga('gtag_UA_154015_6.send', 'event', 'Mini-histórias de Natal', 'Outbound link', 'Install app iOS'); });
  $('#link-social-app-android').click(function(){ ga('gtag_UA_154015_6.send', 'event', 'Mini-histórias de Natal', 'Outbound link', 'Install app Android'); });
});
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a130654689c0f16"></script>  

<script type="text/javascript" src="js/netscope-CM.js"></script>
</body>

</html>